The security vulnerability can be exploited with a malicious CSV file.

link: https://threatpost.com/woocommerce-multi-currency-bug-pricing/169394/
Author: Tara Seals

By admin