Laundry Booking Management System 1.0 (Latest) and previous versions are affected by a remote code execution (RCE) vulnerability in profile.php through the “image” parameter that can execute a webshell payload.

Go to Source of this post
Author Of this post:

By admin